当前位置: 中心首页>>常见问题>>正文
认证提示“版本太低”
2012-06-05 09:22  

故障原因:客户端版本过低。

解决方法:请升级版本。(在IE地址栏里输入 http://210.43.32.31 重新下载安装)
关闭窗口